constant DRUPAL_CORE_COMPATIBILITY

  1. 7.x drupal/includes/bootstrap.inc DRUPAL_CORE_COMPATIBILITY
  2. 6.x drupal/modules/system/system.module DRUPAL_CORE_COMPATIBILITY

Core API compatibility.

File

drupal/includes/bootstrap.inc, line 16
Functions that need to be loaded on every Drupal request.

Code

define('DRUPAL_CORE_COMPATIBILITY', '7.x')